Development Log

  • GNAT Pro | GPS | GNATbench
    Sep 16th, 2008

    Support for Xorg libraries under GNU/Linux
    GPS now runs under recent Linux distribs using the Xorg libraries. Previousely, GPS was compatible with Xfree libraries only, unless you removed the <install>/lib/gps directory. This work around is no longer necessary.